Бюджет в Excel

Этот пример демонстрирует, как создать финансовую смету в Excel.

  1. Введите различные типы доходов (Income) и расходов (Expenses) в столбец А.

    Бюджет в Excel

    На вкладке Home (Главная) в группе Font (Шрифт), можно изменить размер и стиль шрифта. Перетащите правую границу столбца А, чтобы увеличить его ширину.

  2. Введите "Jan" (в русской локализации – "Янв") в ячейку B2. Затем зажмите на её нижний правый угол и протяните курсор до ячейки М2. Excel автоматически добавит другие месяцы.

    Бюджет в Excel

  3. Введите необходимые данные.
  4. В ячейку В6 введите функцию SUM (СУММ). Чтобы это сделать, выделите ячейку В6, пропишите знак равенства (=), затем название функции SUM (СУММ), а в скобках укажите диапазон суммирования В4:В5 и нажмите Enter.

    =SUM(В4:В5)
    =СУММ(В4:В5)

    Бюджет в Excel

На вкладке Home (Главная) в группе команд Font (Шрифт), вы можете добавить верхнюю границу к строке итогов.

  1. Выделите ячейку В6, нажмите на её правый нижний угол и протяните курсор до ячейки M6. Excel скопирует функцию и вставит её в другие ячейки.

    Бюджет в Excel

  2. Введите функцию SUM (СУММ) в ячейку О4. Выделите ячейку О4, пропишите знак равенства (=), затем название функции SUM (СУММ), а в скобках укажите диапазон суммирования В4:M4 и нажмите Enter.

    =SUM(В4:M4)
    =СУММ(В4:M4)

  3. Скопируйте формулу в остальные ячейки диапазона О4:О6.

    Бюджет в Excel

  4. Повторите шаги 4, 5 и 6 для таблицы с расходами.
  5. Добавьте строку Перерасход/Остаток (Short/Extra).

    Бюджет в Excel

Пояснение: Мы создали два правила условного форматирования, чтобы выделить ячейки со значением больше или меньше нуля. Вы можете перейти по ссылке, чтобы узнать об этой теме подробнее. Возможно, что этот урок еще слишком сложен для вас на данном этапе, но он демонстрирует один из сильнейших инструментов, которые может предложить Excel.

11.06.2015 16:13
1387

Комментарии

Нет комментариев. Ваш будет первым!